Skocz do zawartości


Welcome to P2MPolska.com - MailShare, MoorHunt, MailDownloader Ygoow


Logowanie » 

Rejestracja

Witaj na p2mpolska! :omgomg: By otrzymać pełen dostęp do forum koniecznie skorzystaj z w pełni darmowej rejestracji :yahoo: →

 
Guest Message by DevFuse

Zdjęcie

[SOFT] Microsoft Windows Vista Ultimate x86 PL (32bit)


  • Zaloguj się, aby dodać odpowiedź
87 odpowiedzi w tym temacie

#21 Gość_rusek1234_*

Gość_rusek1234_*
  • Gość
  • wypitych wypitych piw

Napisano 26 maj 2008 - 17:20

no porszę co jest z tą vistą że nie dziala

#22 icek

icek

    Legend Team

  • Legenda
  • 2518 postów
  • 13089 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 26 maj 2008 - 20:37

no porszę co jest z tą vistą że nie dziala

Działa, wasz błąd to zapewne konflikt sterowników lub innego zainstalowanego systemu. Pogooglujcie...
Offline
Dołączona grafika

#23 Gość_rusek1234_*

Gość_rusek1234_*
  • Gość
  • wypitych wypitych piw

Napisano 27 maj 2008 - 18:54

jak ta vista nie ma botowania (albo ja nie wiem jak zrobić botowania bo mi nic nie wyskakuje)

#24 icek

icek

    Legend Team

  • Legenda
  • 2518 postów
  • 13089 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 27 maj 2008 - 19:54

ŹLE...
- ściągnięty/scalony obraz
- nagrana płyta
- ustawienia w BIOSie
Offline
Dołączona grafika

#25 krzychoo900

krzychoo900

    Palladyn

  • User
  • 340 postów
  • 4 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 27 maj 2008 - 22:35

@icek ty to się musisz namęczyć zeby im coś przetłumaczyć:P:D
u mnie wszystko pięknie działa:);)

Dołączona grafika

Dołączona grafika


#26 Kamil255

Kamil255

    Palladyn

  • Friend
  • 605 postów
  • 1087 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Skąd:Sosnowiec

Napisano 31 maj 2008 - 12:53

Panowie... Czy ktoś wie jak jest z tą wersją visty jak będe chciał zainstalować na niej sp1... Pójdzie bez problemu?

Podobno teraz vista sp1 w porównaniu do xp sp3 wychodzi lepiej w testach od xpeka...
Dołączona grafika Piszę poprawnie po polsku.

#27 Gość_witek_wit_*

Gość_witek_wit_*
  • Gość
  • wypitych wypitych piw

Napisano 31 maj 2008 - 22:04

Ściągnięte, scalone, nagrane i zainstalowane bez problemu. Dzięki wielkie


Panowie... Czy ktoś wie jak jest z tą wersją visty jak będe chciał zainstalować na niej sp1... Pójdzie bez problemu?

Podobno teraz vista sp1 w porównaniu do xp sp3 wychodzi lepiej w testach od xpeka...


Da rade SP1 pójdzie bez problemu i w grach faktycznie wychodzi lepiej

Użytkownik witek_wit edytował ten post 31 maj 2008 - 22:06


#28 Kamil255

Kamil255

    Palladyn

  • Friend
  • 605 postów
  • 1087 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Skąd:Sosnowiec

Napisano 31 maj 2008 - 22:45

Hmmm... Możliwe że zrobię jutro formata.... Ale nie jestem pewien czy mi czasem znów nie wywali

STOP: d0000144 Unknow Hard Error
Unknow Hard Error


Zdam raport jutro ;)

Już chyba wiem skąd ten ERROR - raczej źle nagrana płyta czyli pobrana, rozpakowana do części pierwszych :P(rozpakowany obraz) i nagrana np w nero...

Pobieram jeszcze raz i nagram przez alcohola...


Zrobiłem tak jak napisałem lecz nadal Error... Jak ją instalowaliście to dysk docelowy formatowaliście?

Wszystko w porządku po formacie :P

Użytkownik Kamil255 edytował ten post 02 czerwiec 2008 - 20:16

Dołączona grafika Piszę poprawnie po polsku.

#29 krzychoo900

krzychoo900

    Palladyn

  • User
  • 340 postów
  • 4 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 07 czerwiec 2008 - 18:38

Wykonałem małe teściki tej Visty i powiem tak:
Aktualizacje pięknie się aktualizuja:)
Vista z sp1 nie ma startu dalej dla mnie w porównaniu z XP-mx... Przy wyłączonych wszystkich funkcjach Zabezpieczenia Zapora jakieś tam inne funkcje pytajace sie czy cos zainstalowac -(nie pamiętam jak się nazywaja) przy włączonym avascie w autostarcie zadnych dodatkowo uruchomionych programów.... Vista Ciągnie ok 630mb Ram z mojej 2gb 30% Mx ciągną ok 250-chyba max do 300 juz z uruchomionymi w autostarcie programami.... Ta wersia visty instaluje sie bardzo szybko chyba dłuzej instaluje sie sp1... Powiem ze Nic mnie w niej nie ciekawi poustawiałem sobie wszytko prawie tak jak w xp mniejsze ikonki boo mnie gdzies wkurzały... patrzyłem aero too dobiera sobie dodatkowo 100 mb ramu ..... jeśli ktoś probuje sie przesiasc z xp na vistee too trzeba troszke googlowac nawet przy banalnych rzeczach miałem problemy (pokazać ukryte ikony, zmniejszyc ikony, powyłanczac jakies tam zabezpieczenia) Na grach widać ze jest lepsza graficzka testowałem na Crysisie Bioshocku Gridzie i nie wieszało mi sie na ustawieniach takich samych jak w xp... Poźniej sprawdze na assasinie jak chodzi na dx 10.....Trzeba mieć conajmniej 4gb ramu zeby coś sie pobawic aa jak ktoś ma 2 too dla mnie nie ma sensu..... Także dla mnie dalej w czołowym miejscu jest Xp-mx... niedługo znów do niego powróce jak będę miał troszke czasu.....
Myśle ze komuś moze sie przydac to co napisałem i rozwieje jakieś wątpliwości co do visty.... aa sprawdziłem specjalnie ze wzgledu na tego sp1.. Achhh... i w 3dmarku 06 uzyskałem 1000pkt mniej niz na xp..
Pozdrawiam

panowie dzisiaj zauwazyłem coś takiego:
Dołączona grafika
Co to oznacza??;):D

Użytkownik krzychoo900 edytował ten post 09 czerwiec 2008 - 23:14

Dołączona grafika

Dołączona grafika


#30 Gość_Meteor49_*

Gość_Meteor49_*
  • Gość
  • wypitych wypitych piw

Napisano 16 czerwiec 2008 - 06:54

Czyli jednak wychodzi ze wymaga aktywacji,bo wynika to ze screna krzycha (post wyzej)

#31 icek

icek

    Legend Team

  • Legenda
  • 2518 postów
  • 13089 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 16 czerwiec 2008 - 11:23

Hmmm, może po instalacji SP1 taki zonk ? U mnie wszystko ok, macie screen z dzisiejszą datą:
Dołączona grafika

UPDATE:
Jednak nie SP1. Zainstalowałem i wszystko w normie:
Dołączona grafika

Musiałeś coś namieszać :P

PS. Co dziwne po instalce SP1 pokazuje mi 4GB RAMu w systemie 32bit co jest niby niemożliwe... ;)
Offline
Dołączona grafika

#32 Gość_rusek1234_*

Gość_rusek1234_*
  • Gość
  • wypitych wypitych piw

Napisano 20 czerwiec 2008 - 10:09

mam takie pytakno ściągnełem viste i
1.vista jest w obrazie iso
2. nagrać obraz odrazu na płyte czy wypakować obraz i nagrać wszystkie pliki?? czym nagrać??
3.jak zrobić aby płyta była botowalna bo próbowałem przez system i błąd hard error...
4.czy sie opyla grać na visice czi xp jeżeli gram na najniższych detalach mam na wzgląd fps gdzie więcej

Użytkownik rusek1234 edytował ten post 20 czerwiec 2008 - 10:10


#33 icek

icek

    Legend Team

  • Legenda
  • 2518 postów
  • 13089 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 20 czerwiec 2008 - 11:17

1. ma być
2. nagrać z obrazu na płytę DVD np. Alcoholem 120% (bez kopiowania plików)
3. jak dobrze nagrasz to nic nie musisz robić poza przestawieniem w biosie kolejności bootowania, ewentualnie użycia szybkiego bootowania (najczęściej F11)
4. vista jest do grania na mocniejszym sprzęcie stosując DX10, więc jak dla Ciebie to XP
Offline
Dołączona grafika

#34 Gość_RxEvos_*

Gość_RxEvos_*
  • Gość
  • wypitych wypitych piw

Napisano 04 wrzesień 2008 - 11:45

Wszystko OK ;).

#35 Gość_INVestor_*

Gość_INVestor_*
  • Gość
  • wypitych wypitych piw

Napisano 18 wrzesień 2008 - 12:33

Mam pytanie.
Czy jak mam procesor core 2 duo 2.33 czy cos takiego to lepiej zainstalowac viste 32 czy 63bit? Na czym polegaja roznice?
Z gory dzieki za odpowiedz

#36 Gość_RxEvos_*

Gość_RxEvos_*
  • Gość
  • wypitych wypitych piw

Napisano 09 październik 2008 - 21:53

Mam pytanie.
Czy jak mam procesor core 2 duo 2.33 czy cos takiego to lepiej zainstalowac viste 32 czy 63bit? Na czym polegaja roznice?
Z gory dzieki za odpowiedz


Zainstaluj wersje 32bitową ;), ostatnio instalowałem ten win u kolegi, byłem zaskoczony, win vista lepiej wykorzystuję szybkość PC i wykonuję o wiele szybciej nie które operację.

mam takie pytakno ściągnełem viste i
1.vista jest w obrazie iso
2. nagrać obraz odrazu na płyte czy wypakować obraz i nagrać wszystkie pliki?? czym nagrać??
3.jak zrobić aby płyta była botowalna bo próbowałem przez system i błąd hard error...
4.czy sie opyla grać na visice czi xp jeżeli gram na najniższych detalach mam na wzgląd fps gdzie więcej


Obraz iso wypal alkoholem na płytce DVD :P, bez problemu płyta będzie botowalna, jeśli chodzi o wydajność ja zauważyłem jest wzrost :P.

Użytkownik RxEvos edytował ten post 09 październik 2008 - 21:51


#37 Gość_aabb_*

Gość_aabb_*
  • Gość
  • wypitych wypitych piw

Napisano 29 październik 2008 - 16:11

Co dziwne po instalce SP1 pokazuje mi 4GB RAMu w systemie 32bit co jest niby niemożliwe... ;)


No to że wyskakuje to znaczy że system widzi twój RAM ale nie może go obsługiwać. Najlepiej jak se wciśniesz Alt+Crtl+Del i zobaczysz właściwą dla twojego komputera ilość obsługiwanego ramu.

Jak chcesz mieś w pełni wykorzystywane 4GB+ to musisz mieć Vista x64 no i obsługiwane twoje wszystkie 4 śliczne procesorki w 64bitowych aplikacjach. Niestety developerzy microsoftu się jeszcze nie ogarneli i niewydali do niego SP1 Multilanguage... dupa...

#38 Gość_Ice Slug_*

Gość_Ice Slug_*
  • Gość
  • wypitych wypitych piw

Napisano 04 listopad 2008 - 20:02

Witam! Wszystko ładnie pięknie się zainstalowało ale interesuje mnie 1 rzecz dlaczego nie idzie właczy opcji przejscia miedzy oknami w 3W tylko przechodzi mi tak normalnie jak bylo w XP.

Wielkie dzieki za upa. Pozdrawiam

#39 icek

icek

    Legend Team

  • Legenda
  • 2518 postów
  • 13089 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 10 listopad 2008 - 15:18

Musisz mieć włączone aero, zmieniasz klawiszem start/windows+tab
Offline
Dołączona grafika

#40 Gość_megabac_*

Gość_megabac_*
  • Gość
  • wypitych wypitych piw

Napisano 02 grudzień 2008 - 13:09

Prosilbym o poprawienie wrzutu.

PART1:
pliki: 009, 033, 072, 089, 112, 123, 137

PART2:

pliki: 030, 034, 040, 071, 101, 116

PART3:

pliki: 011, 033, 040, 062, 069, 081, 095, 102, 128

PART4:

pliki: 012, 033


Dzieki z gory bardzo.

Użytkownik megabac edytował ten post 02 grudzień 2008 - 13:10





Użytkownicy przeglądający ten temat: 0

0 użytkownicy, 0 goście, 0 anonimowi użytkownicy