Skocz do zawartości


Witaj na P2MPolska.com - MailShare, MoorHunt, MailDownloader Ygoow


Logowanie » 

Rejestracja

a
a
By otrzymać pełen dostęp do forum koniecznie skorzystaj z w pełni darmowej rejestracji :yahoo: →
a
a

 
Guest Message by DevFuse

Zdjęcie

[SOFT][PL] WindowsMX v7 Final by MalcolmX (2008)


  • Zaloguj się, aby dodać odpowiedź
114 odpowiedzi w tym temacie

#101 Gość_Neboola_*

Gość_Neboola_*
  • Gość
  • wypitych wypitych piw

Napisano 25 luty 2009 - 21:04

Czesc Mam pewnien problem Mam laptopa z Vista i chcialam zainstalowac tego Win ale po wlozeniu plytki i uruchomieniu kompa wyswitla sie napis "Nacisnij dowolny klawisz aby uruchomic CD", ale po nacisnieciu klawisza nic sie nie dzieje. Jak wloze plytke gdy komp jest wlaczony to opcja "Zainsaluj Windowsa" nie jest podswietlona. Ne starym kompie ta opcja jest podswietlona.
Prosze o pomoc

#102 Gość_smyntek_*

Gość_smyntek_*
  • Gość
  • wypitych wypitych piw

Napisano 17 marzec 2009 - 16:04

Tego potrzebowałem na mojego starego złoma ;)

#103 Gość_diampl_*

Gość_diampl_*
  • Gość
  • wypitych wypitych piw

Napisano 17 marzec 2009 - 23:14

To ja powiem kilka złych słów na temat tego systemu:
1. Pierwsze uruchomienie po instalacji"BSOD" (niebieski ekran smierci) z kodem 7b - brak dostepu instalatora do partycji, problem rozwiazał sie sam przy trzeciej próbie instalacji
2. Po zainstalowaniu systemu brak dostępu do "Centrum zabezpieczeń" w panelu sterowania (już 3 instalacja), klikam i nic się nie dzieje
3. Dziwny problem za działaniem z innymi przeglądarkami niż IE, przy próbie instalacji firefoxa błąd 0xc00000005 (bład Ie6)
4. Problemu z zainstalowaniem Javy 6
5. Kreator Konfiguracji sieci restartował się po resecie systemu, musiałem go na nowo odpalac na dwóch komputerach (bład pobierania adresu sieciowego)(aż do 3 instalacji)
6. Ogólnie system jest jak narazie bardzo niestabilny, cho o i nie działa literka "ci" lol choci jest coraz lepiej

Athlon 3500+
Asus A8n Sli premium nforce4
2Gb rad ddr 400mhz
seagate 500gb 7200rpm 32ram cache
Radeon x800 Gto 5120Ram ddr2



Edit:
Ostatecznie wróciłem do Xp Speed Pro 2008 od Saper1972, polecam poszukać na necie, jest prawie idealny i działa mi "ć" ;plol

Użytkownik diampl edytował ten post 18 marzec 2009 - 01:16


#104 Gość_smyntek_*

Gość_smyntek_*
  • Gość
  • wypitych wypitych piw

Napisano 18 marzec 2009 - 16:07

ściągnięte scalone i zainstalowane bez problemu ...

u mnie nie występuje żaden problem opisany przez diampl wszystko działa bardzo dobrze jestem zadowolony z tego systemu ... nawet szybko działa na moim antyku p3 500hmz 256ram ...

#105 Gość_przemo30_*

Gość_przemo30_*
  • Gość
  • wypitych wypitych piw

Napisano 05 czerwiec 2009 - 21:32

wyswietla sie po wypakowaniu rar ale jest to plik iso mozna go np nagrac na plytke za pomaca programu imgburn

#106 wojtala6

wojtala6

    Master

  • Legenda
  • 3074 postów
  • 30879 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Skąd:Czerwionka-Leszczyny
  • Hobby:DH/FR i 4X
  • Upload:178070 MB
  • Konta:500

Napisano 06 czerwiec 2009 - 06:24

A najlepiej Alcohol 120% ;)

Upload : 178 070 MB ~ 173,9 GB


Accounts : 500


#107 Gość_nafta_*

Gość_nafta_*
  • Gość
  • wypitych wypitych piw

Napisano 20 czerwiec 2009 - 15:15

Z tego co wiem jest w tym windowsie problem z Sterownikami do Głosu ja np mam karte zintegrowaną..
Nie pokazuje mi na mx7 jaka to karta ani nazwy płyty głównej ;):D z tego co wiem trzeba w Rejestrze go ogłupić i wpisać aby myślał że to sp2.. bo inaczej nie będzie dźwięku na Kompie z 200 na 300 :P:D
Męczyłem się z tym 4 dni ;P

#108 El_Matador

El_Matador

    piździelec

  • Legenda
  • 4303 postów
  • 11590 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Upload:119439 MB
  • Konta:10940

Napisano 20 czerwiec 2009 - 15:33

w tej wersji jest problem ze sterownikami do kart Realtek, ale wyszła też finalna wersja z poprawionymi błędami



#109 Gość_nafta_*

Gość_nafta_*
  • Gość
  • wypitych wypitych piw

Napisano 22 czerwiec 2009 - 06:31

w tej wersji jest problem ze sterownikami do kart Realtek, ale wyszła też finalna wersja z poprawionymi błędami


A będzie dostępna ta finalna wersja??
Z dzwiękiem sobie poradziłem ;)

1. Ale znalazłem kilka problemów :P:D

Np: Zrobiłem konta użytkowników nadałem im hasło ale i tak cały czas logowało się na MOJE konto bez podawania hasła;/
Ale : Poradziłem z tym sobie już i działa ;P

2. Mam problem z Paskiem szybkiego uruchamiania aczkolwiek problem polega na tym że nie ma tego paseczka :P:D
Cały czas go zaznaczam we właściwościach a jego i tak NIE ma... Nie wiem co zrobić już z tym zmieniałem Kompozycję ale nic... w regedit też patrzyłem.. no nie wiem Ktoś wie jak to zrobić? bo tylko to mi zostało do naprawy :D:D Reszte wszystko działa :D Ale problemy były :D

#110 Gość_dzejek17_*

Gość_dzejek17_*
  • Gość
  • wypitych wypitych piw

Napisano 01 wrzesień 2009 - 11:12

Nie moge pobrac pliku35

#111 El_Matador

El_Matador

    piździelec

  • Legenda
  • 4303 postów
  • 11590 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Upload:119439 MB
  • Konta:10940

Napisano 01 wrzesień 2009 - 11:57

Jakim programem pobierasz?



#112 Gość_dzejek17_*

Gość_dzejek17_*
  • Gość
  • wypitych wypitych piw

Napisano 01 wrzesień 2009 - 14:20

p2m Gmail
a jakim programem mam to ściągnąć ??

Użytkownik dzejek17 edytował ten post 01 wrzesień 2009 - 14:31


#113 El_Matador

El_Matador

    piździelec

  • Legenda
  • 4303 postów
  • 11590 wypitych wypitych piw
  • Płeć:Mężczyzna
  • Upload:119439 MB
  • Konta:10940

Napisano 01 wrzesień 2009 - 14:41

to spróbuj Mail Resenderem



#114 Gość_dzejek17_*

Gość_dzejek17_*
  • Gość
  • wypitych wypitych piw

Napisano 01 wrzesień 2009 - 16:15

Mail Resenderem też nie mogę pobrać już nie wiem co robić

#115 Likom

Likom

    Generał

  • Friend
  • 163 postów
  • 58 wypitych wypitych piw
  • Płeć:Mężczyzna

Napisano 01 luty 2016 - 17:31

Ukryta zawartosc





Użytkownicy przeglądający ten temat: 0

0 użytkownicy, 0 goście, 0 anonimowi użytkownicy